bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#30293: tramp-error: Package `tramp-archive' not supported on LOCAL f


From: Michael Albinus
Subject: bug#30293: tramp-error: Package `tramp-archive' not supported on LOCAL folder
Date: Mon, 05 Feb 2018 08:40:41 +0100
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/27.0.50 (gnu/linux)

Version: 27.1

Shuguang Sun <address@hidden> writes:

> Hi Michael,

Hi Shuguang,

> I tried to re-compile yesterday. Now there is no relavent issue.

Thanks for the feedback. I'm closing the bug.

Best regards, Michael.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]