[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: another emacs osx question

From: James E. Bailey
Subject: Re: another emacs osx question
Date: Mon, 22 Sep 2008 00:21:59 +0200

On Monday, September 22, 2008, at 12:11AM, "John Mandereau" <address@hidden> 
>On 2008/09/18 13:33 +0200, James E. Bailey wrote:
>> Now that emacs can actually run lilypond, I have another problem, I  
>> can't run a command on the master file: it doesn't escape the spaces  
>> in filenames or folder names. Is there any way I can change this?
>I don't understand; haven't this problem already been fixed (the fix in
>Emacs mode made it through 2.11.59)?  If it hasn't, please specify which
>file name with full path you tried, and which exact commands you issued
>in Emacs with the keyboard and/or menu entries.

This was actually a late reply to the first time I posted this question (in 
august). It was solved about a month later.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]